Check PHP version! 7.2.24 not supported.